NEW - XOOPS 2.0.x Module Packages


Module Packages are very popular, unfortunately, the module packages of is outdated and are no longer maintained. Now there are new module packages in version 2.0 and you can be directly loaded on SourceForge.
If you have found an error/bug, or want to add language files, or criticism, you can write directly to this Forum.

Postar um comentário